Support » Theme: Atomic Blocks » PHP warning in WP5.3beta1

  • Hi, after installing WP5.3beta1 I am getting this warning:

    array_slice() expects parameter 2 to be integer, string given in <b>\wp-admin\includes\plugin.php</b> on line 1393

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.