Support » Plugin: PE Recent Posts » PHP Warning in debug mode

  • Hi:
    When I’m in a debug mode, the plugin show a message like:

    PHP Warning: session_start(): Cannot start session when headers already sent in /opt/bitnami/apps/wordpress/htdocs/wp-content/plugins/pe-recent-posts/pe-recent-posts.php on line 19

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘PHP Warning in debug mode’ is closed to new replies.