Support » Plugin: Wp-Pro-Quiz » Php version 7+ ??

  • Condog

    (@condog)


    Anyone running php version 7+ successfully with this plugin?

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Php version 7+ ??’ is closed to new replies.