Support » Plugin: Advanced Woo Search » PHP version 7.2 need to update.

  • Resolved Parmar Hardip

    (@hardipparmar)


    Hello Support team,

    I just want to inform you If your plugin is not compatible with PHP 7.2 version so Kindly, please compatible your plugin with PHP 7.2 version.

    Thanks,

Viewing 1 replies (of 1 total)
  • Plugin Author ILLID

    (@mihail-barinov)

    Hello,

    This plugin was tested with up to php version 7.2.12 and work fine with it.

    Can you please give more information about what not working for you? Maybe some logs that can explaine what goes wrong?

    Regards

Viewing 1 replies (of 1 total)
  • The topic ‘PHP version 7.2 need to update.’ is closed to new replies.