• Resolved Der-Bank-Blog

    (@der-bank-blog)


    Hallo

    Bis zu welcher PHP-Version ist wp-worthy kompatibel?
    PHP 7.2.13
    PHP 7.3.0

    Vielen Dank im Voraus

    Vg
    Hansjörg

Viewing 1 replies (of 1 total)
  • Plugin Author tiggerswelt

    (@tiggerswelt)

    Hallo Hansjörg,

    PHP 7.3 haben wir noch nicht getestet, es sollte aber keine Probleme damit geben.
    PHP 7.2 setzen wir selbst in der Entwicklung ein und damit funktioniert es folglich auf jeden Fall.

    Grüße aus Stuttgart,

    Bernd

Viewing 1 replies (of 1 total)
  • The topic ‘PHP Version’ is closed to new replies.