Support » Plugin: Premmerce WooCommerce Customers Manager » PHP version 5.6?

  • Resolved martinlya23

    (@martinlya23)


    Hello, Premmerce!

    This plugin support PHP version 5.6?

    In description write only requires version

Viewing 1 replies (of 1 total)
  • Plugin Author Premmerce

    (@premmerce)

    Hi, current version isn’t supports php 5.6, we will work on it. Thank you for advise.

Viewing 1 replies (of 1 total)
  • The topic ‘PHP version 5.6?’ is closed to new replies.