WordPress.org

Forums

CM Answers
[resolved] php version (3 posts)

  1. malisan
    Member
    Posted 1 year ago #

    I don't have php version 5.3.

    Is there older plugin which works with php 5.2 version?

    http://wordpress.org/extend/plugins/cm-answers/

  2. CM Plugins
    Member
    Plugin Author

    Posted 1 year ago #

    No...All versions are based on 5.3

  3. Ikenna
    Member
    Posted 1 year ago #

    The same problem here. Please fix this I don't even know how to upgrade to the latest version of php

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • CM Answers
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags

No tags yet.