Support » Plugins and Hacks » PHP Version

PHP Version

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author myatu



    You will need to upgrade version PHP 5.3 or better. Most web hosting providers will allow you to do so with just a few changes in the control panel, a .htaccess file or simply contacting their support. More details can be found in the FAQ, including some examples of .htaccess files:


    Hello there,

    I’m running PHP version PHP Version 5.3.13 but the plugin just won’t seem to work on the webpage and I’m not exactly sure as to why? Any clues?


Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘PHP Version’ is closed to new replies.