Support » Plugin: WP Mail Smtp - SMTP7 » PHP Fatal error in Ver. 1.0.4

  • Ver 1.0.4

    PHP Fatal error:  require_once(): Failed opening required '/xxxxx/wp-content/plugins/wp-mail-smtp-mailer//settings.class.php' (include_path='.:/usr/share/php') in /xxxxx/wp-content/plugins/wp-mail-smtp-mailer/wp-mail-smtp-mailer.php on line 52
    
Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘PHP Fatal error in Ver. 1.0.4’ is closed to new replies.