Support » Plugin: qTranslate X » PHP Errors

  • I have many of these in my server log:

    20.06.2018 06:20:06 betatest.opajaap.nl [client 31.161.24.0] PHP Warning:  Parameter 2 to qtranxf_postsFilter() expected to be a reference, value given in /mnt/web20.../htdocs/opajaap/betatest/wp-includes/class-wp-hook.php on line 286
    

    PHP version 7.2.5

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘PHP Errors’ is closed to new replies.