Support » Plugin: All In One WP Security & Firewall » php error warning AH01797 woocommerce

  • Resolved Sten

    (@stentch)


    Hi, yesterday was woocommerce update and i get some errors with them. Then i noticed that i get php error:
    access_compat:error AH01797: client denied by server configuration: *************************************/wp-content/uploads/woocommerce_uploads/

    I noticed that i get this error when i install woocommerce too. How can i solve it? Thank you 🙂

Viewing 3 replies - 1 through 3 (of 3 total)
  • Plugin Contributor mbrsolution

    (@mbrsolution)

    Hi, I am not following and or understanding your issue. Are you saying that our plugin is causing this issue in your site?

    Regards

    Thread Starter Sten

    (@stentch)

    Hi, im sorry my hosting told me that is something in my htaccess and first i think it is something with aiowps but today im makings tests and it has nothing to do with your plugin..

    • This reply was modified 4 months, 1 week ago by Sten.
    Plugin Contributor mbrsolution

    (@mbrsolution)

    Thank you for reporting back and letting me know 🙂

    Enjoy the plugin.

    • This reply was modified 4 months, 1 week ago by mbrsolution.
Viewing 3 replies - 1 through 3 (of 3 total)
  • You must be logged in to reply to this topic.