Support » Plugin: WP Vulnerability Scanner » PHP Error on WP 4.9.5

  • Deprecated: Non-static method WP_Vul_Scanner::loadScripts() should not be called statically in mysite/wp-includes/class-wp-hook.php on line 286

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘PHP Error on WP 4.9.5’ is closed to new replies.