WordPress.org

Support

Support » How-To and Troubleshooting » PHP Error argument that is deprecated since version 2.7

PHP Error argument that is deprecated since version 2.7

  • load_plugin_textdomain was called with an argument that is deprecated since version 2.7 with no alternative available. in /home/aspel/public_html/wp-includes/functions.php on line 2925

  • The topic ‘PHP Error argument that is deprecated since version 2.7’ is closed to new replies.