Support » Plugin: Stackable - Gutenberg Blocks » PHP Error

  • Resolved Marc Wiest

    (@marclarr)


    Had an HTTP 500 error on my site today.

    Warning: require_once(/www/wp-content/plugins/stackable-ultimate-gutenberg-blocks/freemius.php): failed to open stream: No such file or directory in /www/wp-content/plugins/stackable-ultimate-gutenberg-blocks/plugin.php

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘PHP Error’ is closed to new replies.