Support » Plugin: Add-on Contact Form 7 - MailPoet 3 » PHP Deprecated: implode(): Passing glue string after array is deprecated

  • When I enable the plugin, I get the following error for each user visit and my hosting resource usage is peaking.

    PHP Deprecated: implode(): Passing glue string after array is deprecated. Swap the parameters in /home/covidre1/public_html/wp-content/plugins/add-on-contact-form-7-mailpoet/includes/class-mailpoet-cf7-integration.php on line 122

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.