Support » Plugin: WordPress 2-step verification » PHP Deprecated: Array and string offset access syntax with curly braces is depr

  • Resolved forgetme

    (@forgetme)


    PHP Deprecated: Array and string offset access syntax with curly braces is deprecated in /home/forgetme/public_html/wp-content/plugins/wordpress-2-step-verification/includes/Wp2sv_OTP.php on line 106

    WordPress Version: 5.5.1
    PHP Version: 7.4.9

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘PHP Deprecated: Array and string offset access syntax with curly braces is depr’ is closed to new replies.