Support » Plugin: Email Verification for WooCommerce » PHP compatibility for version 8.1?

  • Resolved Xandro

    (@sudarshankotian)


    Hi, your plugin is really cool and simple to use.

    I just wanted to know is your plugin compatible with the PHP 8.1 version?

Viewing 3 replies - 1 through 3 (of 3 total)
  • Plugin Support Moshtafizur

    (@moshtafizur01)

    Hello @sudarshankotian,

    Thanks for the feedback.

    Our Email Verification for WooCommerce plugin is compatible with the PHP 8.1 version.

    If you have any other questions, then please let us know.

    Kind regards,
    Moshtafizur

    Thread Starter Xandro

    (@sudarshankotian)

    Thank you Moshtafizur 🙂 good to know.

    Plugin Support Moshtafizur

    (@moshtafizur01)

    Hello @sudarshankotian,

    Happy to help 🙂

    I am going to mark this thread as resolved.

    Feel free to let us know if you have any additional questions or problems.

    Best Regards
    Moshtafizur

Viewing 3 replies - 1 through 3 (of 3 total)
  • You must be logged in to reply to this topic.