Support » Plugin: Category Tag Pages » PHP Compatabiltiy

Viewing 1 replies (of 1 total)
  • ericarm

    (@ericarm)

    I would like to know this too. Anyone running it with PHP 7.2?

Viewing 1 replies (of 1 total)
  • The topic ‘PHP Compatabiltiy’ is closed to new replies.