Support » Plugins » php code wordpress 1.5.1.2

  • jonathanfh

    (@jonathanfh)


    Hello,
    I’m trying running php code with wordpress 1.5.1.2 but i can’t find any plugin doing that for that version of wordpress.
    I know RunPHP and PHP Exec but they didn’t work on that version.
    Help is welcome!
    🙂
    I hope you understand my french/english !
    Many Thanks

Viewing 2 replies - 1 through 2 (of 2 total)
  • skippy

    (@skippy)

    RunPHP works fine on my 1.5.1.2 blog. What problem(s) are you having, specifically?

    jonathanfh

    (@jonathanfh)

    I’m sorry, I was wrong.
    After your reply I try RunPHP another time and it works.
    Thank you very much.

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘php code wordpress 1.5.1.2’ is closed to new replies.