Support » Plugins and Hacks » PHP Code Widget

  • Resolved 4k

    (@4k)


    Don’t know how to resolve this.

    a while ago I had zelig drop down cats installed in the older version of this widget. However, I uninstalled quite a while ago and also some time ago delete the template I was using it on.

    If I activate the new php widget I get an error on the widget page
    Fatal error: Call to undefined function: zelig_dropdown_cats() in /home/jmscott/public_html/aprilreign/wp-content/plugins/execphp.php(37) : eval()'d code on line 1

    Any ideas? Something I need to delete from the database?

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘PHP Code Widget’ is closed to new replies.