Support » Plugin: Yoast SEO » PHP 8.1 compatibility

  • The plugin is great but can’t wait to see it compatible with PHP 8.1. So far it produces too many warnings, errors, etc

  • You must be logged in to reply to this review.