Support » Plugin: PixelYourSite - Your smart PIXEL (TAG) Manager » PHP 8.0 compatibility errors

  • Hello team,

    Hope you are doing well!

    I have generated php 8 version compatibility phpcs report for this plugin. This plugins have many errors in php 8 version report. Can you please fix this errors on upcoming plugin version

    Thanks in advance!!!

    Regards,
    Chintan Hingrajiya

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • You must be logged in to reply to this topic.