Support » Plugin: Availability Calendar » PHP 8.0 and WP 5.7.1 compatibility

  • Resolved jusch99

    (@jusch99)


    Hey,

    At the moment the Availability Calendar is not tested on WP 5.7.1 so is ok to update anyway?
    Next question: Do the plugin supports PHP version 8.0?

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘PHP 8.0 and WP 5.7.1 compatibility’ is closed to new replies.