• Resolved flyflycanada

    (@flyflycanada)


    Hi,

    I would like to know when will the travelpayout plugin will be compatible with PHP 7, cause the codes or scripts on pages wont work on servers that are running PHP 5+

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘PHP 7 Version’ is closed to new replies.