Support » Plugin: Preloader » PHP 7 compatible? Preloader

  • Resolved kgueter1

    (@kgueter1)


    Please confirm that Preloader is compatible with PHP 7. thank you.

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘PHP 7 compatible? Preloader’ is closed to new replies.