Support » Plugin: BP Disable Activation Reloaded » php 7 compatible?

  • The topic ‘php 7 compatible?’ is closed to new replies.