Support » Plugin: WP Menu Cart » Php 7 compatible?

Viewing 1 replies (of 1 total)
  • Plugin Author Ewout

    (@pomegranate)

    Hi! The plugin is PHP7 compatible for as far as I know. Did you get any PHP errors? If not, try enabling WP_DEBUG to see what breaks.

Viewing 1 replies (of 1 total)
  • The topic ‘Php 7 compatible?’ is closed to new replies.