Support » Plugin: FakerPress » PHP 7+ Compatibility

  • Resolved Sibbo100

    (@sibbo100)


    Morning Support,

    Could you please confirm if FakerPress is PHP7+ Compatible.

    Thank you
    Sibbo100

Viewing 1 replies (of 1 total)
  • Plugin Author Gustavo Bordoni

    (@bordoni)

    It should be PHP7.2 compatible as I’ve been using internally for development for a couple of weeks now.

Viewing 1 replies (of 1 total)
  • The topic ‘PHP 7+ Compatibility’ is closed to new replies.