Support » Plugin: WP Fastest Cache » PHP 7 Compatibility

  • Resolved sgrx

    (@sgrx)


    Need official confirmation on whether this plugin is fully compatible with PHP 7 or not. Thanks.

    • This topic was modified 3 years, 11 months ago by sgrx.
Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘PHP 7 Compatibility’ is closed to new replies.