Support » Plugin: Ad Inserter - Ad Manager & AdSense Ads » Php 7.4 compatibility

  • Resolved Pierre236

    (@pierreto)


    Hi,

    I update my PHP to last version 7.4 but see my error page increase and many error are from Ad-inserter.

    Do your plugin will be compatible with 7.4?

    Thanks

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Php 7.4 compatibility’ is closed to new replies.