Support » Plugin: Code Widget » PHP 7.4 compatibility ?

  • Resolved vagabondfrog

    (@vagabondfrog)


    Hello,

    I would like to update my version of PHP but I have not found the info here.
    Thank you for letting me know.

Viewing 1 replies (of 1 total)
  • Plugin Author Sharaz Shahid

    (@sharaz)

    Hi @vagabondfrog,

    Code Widget is compatible with PHP 7.4. I will add the info in Plugin read me for other users.
    Let me know if you have any questions.

    Stay Safe!
    sharaz

Viewing 1 replies (of 1 total)
  • The topic ‘PHP 7.4 compatibility ?’ is closed to new replies.