Support » Plugin: Easy Theme and Plugin Upgrades » Php 7.4 Compatibility

  • Shekhar

    (@seanlance)


    Is this plugin fully compatible with PHP 7.4? If not, please consider updating. Thanks!!

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Php 7.4 Compatibility’ is closed to new replies.