Support » Plugin: Gutenberg Blocks and Template Library by Otter » php 7.3 compatibility?

  • Resolved horiamar

    (@horiamar)


    the “health check” plugin claims that the Gutenberg Blocks and Template Library is not compatible with PHP 7.3 or higher, only with 7.2. Is this true? if yes, what can users do?

    The page I need help with: [log in to see the link]

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.