Support » Plugin: User Switching » PHP 7.3

Viewing 1 replies (of 1 total)
  • Plugin Author John Blackbourn

    (@johnbillion)

    WordPress Core Developer

    Yes.

    Also there are several tools available for checking PHP version compatibility so you don’t need to ask each time.

Viewing 1 replies (of 1 total)
  • The topic ‘PHP 7.3’ is closed to new replies.