• Resolved alexonofrio

    (@alexonofrio)



    I was just wondering if the most recent Ultimate Member release is compatible with PHP 7.2. I have been searching for some information on this and only found on this forum people saying they had issues when they updated to PHP 7.2 but I wasn’t sure if those situations were not related to Ultimate Member of if they have since been fixed. I am getting ready to update a few sites to PHP 7.2 that are using UM and would love to hear other users input along with something from the UM developers.

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.