Support » Plugin: tao-schedule-update » php 7.2 compatibility

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author Syberspace

    (@syberspace)

    I currently don’t have a php 7.2 installation at hand, can you give me a quick summary which parts of tao-schedule-update are incompatible? Any error messages you received while using it?

    Plugin Author Syberspace

    (@syberspace)

    The issues should be fixed with version 1.14. Please open another thread if you still have problems.

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘php 7.2 compatibility’ is closed to new replies.