Support » Plugin: Child Theme Configurator » PHP 7.2 Compatability Issue

  • charlottejonesmlhs

    (@charlottejonesmlhs)


    Hi there!

    I have a compatibility issue with PHP 7.2 on both my sites. When I look at the report, I see that your plugin shows many errors.

    Please could you let me know how to resolve this?

    Thanks!
    Charlotte

    The page I need help with: [log in to see the link]

  • The topic ‘PHP 7.2 Compatability Issue’ is closed to new replies.