Support » Plugin: cformsII » php 7.2: Cannot change cache limiter warning

  • Resolved makhovik

    (@makhovik)


    I’ve got the warning using php 7.2:

    Warning: session_cache_limiter(): Cannot change cache limiter when session is active in /public_html/wp-content/plugins/cforms2/lib_functions.php on line 36

    Moving back to php 7.1 – and it’s o.k.

    How to fix this?

    • This topic was modified 7 months, 3 weeks ago by  makhovik.

    The page I need help with: [log in to see the link]

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘php 7.2: Cannot change cache limiter warning’ is closed to new replies.