Support » Plugin: WP Editor » PHP 7.1 Compatibility

  • Hi there,

    When will your plugin be compatible with PHP 7.1? When I use it, your plugin causes an internal server error.

    It works on PHP 7.

    Thanks
    Chris

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘PHP 7.1 Compatibility’ is closed to new replies.