Support » Theme: Oxygen » php >7.0

  • Hello,
    any chance we see an update to your theme, i love it but it seems that
    any PHP version larger than 7.0 give me an error.
    Keep up rocking!

  • You must be logged in to reply to this topic.