WordPress.org

Forums

CM Answers
[resolved] php 5.3 (1 post)

  1. oxygen_nur
    Member
    Posted 2 years ago #

    Hi, the plugin supports older versions of php?

    http://wordpress.org/extend/plugins/cm-answers/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • CM Answers
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags

No tags yet.