WordPress.org

Forums

RSS Just Better
PHP 5.2+ needed (1 post)

  1. crabiet
    Member
    Posted 2 years ago #

    Due to 'filter_var' function in the code, this plugin needs PHP 5.2+

    Is there anyway to replace 'filter_var' by another filter compatible with older version of PHP ?

    thanks in advance for your answer.
    rgds
    chris

    http://wordpress.org/extend/plugins/rss-just-better/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • RSS Just Better
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags