Support » Plugin: TinyMCE Advanced » PHP 5.6 Warnings – disable_emojicons_tinymce

  • 
    Warning: call_user_func_array() expects parameter 1 to be a valid callback, function 'disable_emojicons_tinymce' not found or invalid function name in /home/xxxxxx/public_html/wp-includes/plugin.php on line 235
    
    Warning: in_array() expects parameter 2 to be array, null given in /home/xxxxxx/public_html/wp-content/plugins/tinymce-advanced/tinymce-advanced.php on line 658

    Is this a plugin conflict or this plugin needs fixing?

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘PHP 5.6 Warnings – disable_emojicons_tinymce’ is closed to new replies.