Viewing 2 replies - 1 through 2 (of 2 total)
  • Moderator t-p

    (@t-p)

    Google Translation:

    this page refers to an outdated plugin (PHP Compatibility Checker)!

    I recommend asking at https://wordpress.org/support/plugin/php-compatibility-checker/ so the plugin’s developers and support community can help you with this.

    Please note the warning on top of that plugin’s page which reads "This plugin hasn’t been tested with the latest 3 major releases of WordPress. It may no longer be maintained or supported and may have compatibility issues when used with more recent versions of WordPress."

    Moderator Yui

    (@fierevere)

    ゆい

    1. Plugin might have not been updated, but it still works.
    2. This page is based on template, so its not just german, but all other languages too.

    3. Lets ping plugin authors so they can update WordPress version compatibility

    @wpengine @octalmage @stevenkword @taylor4484 @pross @jcross

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘PHP’ is closed to new replies.