WordPress.org

Forums

PHPLeague
Permission insufficient to run PHPLeague! (2 posts)

  1. LonelySpooky
    Member
    Posted 2 years ago #

    When installing I get this error message "Permission insufficient to run PHPLeague!" and I'm using a pt_BR version of wordpress, but the language in the plugin did not change. Any hint?

    http://wordpress.org/extend/plugins/phpleague/

  2. agoranet
    Member
    Posted 1 year ago #

    I got this too but went back to /wp-admin which loaded fine and then I could work with the plugin fine. So far so good anyway.

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • PHPLeague
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic