Support » Plugin: Germanized for WooCommerce » Permanente Fehlermeldung!

  • Aktualisierung fehlgeschlagen: Das Paket konnte nicht installiert werden.

    Es gibt seit Wochen keine Lösung und Info, warum das so ist!

Viewing 1 replies (of 1 total)
  • Plugin Author vendidero

    (@vendidero)

    Hi,

    hast du denn unseren Support kontaktiert via Email oder über das Support-Ticket-System? Wir haben alle unsere Tickets bearbeitet – hast du mal reingeschaut ob du evtl. eine Antwort übersehen hast?

    Im Normalfall tritt das Problem mit der Aktualisierung nur dann auf, wenn du im Kundenbereich unter Lizenzen eine falsche, bzw. fehlerhafte Domain hinterlegt hast. Du kannst mich gerne per Mail an info@vendidero.de kontaktieren und ich schaue mir das an.

    Grüße

Viewing 1 replies (of 1 total)
  • The topic ‘Permanente Fehlermeldung!’ is closed to new replies.