Support » Plugin: Participants Database » participants-database-list_participants problem

Viewing 4 replies - 1 through 4 (of 4 total)
  • Plugin Author xnau webdesign

    (@xnau)

    If you are using WordPress 3.9 with PHP 5.5 this is a bug. I suggest you use PHP 5.4 or 5.3

    Thank you for your answer.

    Is that the only one solution. Any fix in the future ?

    Plugin Author xnau webdesign

    (@xnau)

    Yes, the fix is coming, it’s not a big deal. If you really need PHP 5.5 (most people don’t) I can tell how how to fix it yourself, but there are several edits to perform.

    It’s ok. I have installed php 5.3 on my website.
    Thanks for your plugin.

Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘participants-database-list_participants problem’ is closed to new replies.