Support » Plugin: Liveblog » Parser error in 1.6

  • Since updating to version 1.6, I get a parser error every time I try to post to a live blog.

    I’ve switched back to 1.5.2 for now and everything works fine there.

  • The topic ‘Parser error in 1.6’ is closed to new replies.