• Hi Artem,

    after updating to 2.4.1 I get this on every page (WP 5.6.2):

    ParseError thrown
    syntax error, unexpected ‘.’, expecting end of file

    Maybe there are critical interactions? Rolling back Woody to 2.3.10 works fine.

    Cheers
    Johannes

    The page I need help with: [log in to see the link]

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • You must be logged in to reply to this topic.