Support » Plugin: Acunetix WP Security » Parse error: syntax error in latest update v.3.1

Viewing 1 replies (of 1 total)
  • UPDATE

    Line 212 function wpss_mrt_meta_box2() requires fixing as it seems to have some code missing and the syntax isn’t correct as a result.

    Seemingly, a line is missing between :220 and :224

Viewing 1 replies (of 1 total)
  • The topic ‘Parse error: syntax error in latest update v.3.1’ is closed to new replies.